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TRẮC NGHIỆM PHẦN THỨC CƠ BẢN MÁY TÍNH 

 

1. Các hệ điều hành máy tính thông dụng hiện nay thường được lưu trữ : 

A. Trong CPU       B. Trong RAM 

C. Trên bộ nhớ ngoài      D. Trong ROM 

2. Nhóm thiết bị nhập thông tin vào: 

A. Bàn phím, máy quét, máy chiếu,Webcam   

B. Chuột, bàn phím, Webcam, máy quét 

C. Máy quét, tai nghe, bàn phím, micrô   

D. Webcam, micrô, loa, bàn phím. 

3. Tốc độ sao chép của USB 3.0 là 4.8 Gbps và của USB 2.0 là 480 Mbps. Vậy tốc độ sao chép 

của USB 3.0 gấp mấy lần USB 2.0? 

A. 10000 lần 

B. 10 lần 

C. 1000 lần 

D. 100 lần 

4. Làm thế nào để ngăn chặn người khác sử dụng máy tính của mình khi chưa được phép? 

A. Thiết lập password cho tất cả các User trên hệ điều hành 

B. Ẩn các User đi   

C. Thiết lập password cho hệ điều hành 

D. Thiết lập password cho User đăng nhập sử dụng 

5. Máy tính là …? 

A. Công cụ cho phép xử lý thông tin một cách tự động. 

B. Công cụ chỉ dùng để tính tính toán các phép toán thông thường. 

C. Công cụ cho phép xử lý thông tin một cách thủ công. 

D. Công cụ không dùng để tính toán. 

 

6. Mục đích của công việc định dạng đĩa (Format Disk) là gì? 

A. Định dạng cấu trúc đĩa. 

B. Phục hồi dữ liệu bị mất trong đĩa, làm cho nhiều người không sử dụng và truy nhập 

được 

C. Để xoá tâp̣ tin và thư muc̣ 

D. Tạo một đĩa chỉ đọc và chấp nhận dữ liệu, không cho sao chép. 

7. Phần mềm nào là phần mềm ứng dụng? 

A. Windows 10 

B. LINUX 

C. IOS 

D. Microsoft Excel. 

8. Hex là hệ đếm gì? 

A. Hệ nhị phân   

B. Hệ thập phân 

C. Hệ bát phân 

D. Hệ thập lục phân 
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9. Phát biểu nào sau đây về RAM là đúng 

A. RAM có thể đọc và ghi dữ liệu   

B. RAM có dung lượng lớn hơn đĩa cứng 

C. RAM có chức năng giống như ROM   

D. RAM chỉ cho phép đọc dữ liệu 

 

TRẮC NGHIỆM PHẦN MẠNG & INTERNET 

10. Phát biểu nào về website dưới đây là phù hợp nhất? 

A. Là một máy chủ cung cấp dịch vụ web 

B. Là một trang chủ 

C. Là một hoặc nhiều trang web được tổ chức dưới một địa chỉ truy cập 

D. Là một hoặc nhiều trang web của cùng một tổ chức 

11. Khẳng định nào sau đây là đúng về tin nhắn văn bản và tin nhắn tức thời: 

A. Tin nhắn văn bản được gửi qua mạng di động, tin nhắn tức thời gửi qua Internet 

B. Tin nhắn văn bản nhiều ký tự hơn tin nhắn tức thời. 

C. Tin nhắn văn bản đính kèm nhiều hình ảnh hơn tin nhắn tức thời.    

D. Câu A, B, C đều đúng. 

 

12. Phát biểu nào dưới đây về trang web tĩnh là chính xác nhất? 

A. Là trang web chỉ chứa nội dung văn bản 

B. Là trang web không chứa hình ảnh động như đoạn phim video 

C. Là trang web không có khả năng tương tác với người dùng 

D. Là trang web không cung cấp chức năng tìm kiếm 

13. Cho biết cú pháp tìm nội dung ở trang Web zing.vn trên Google? 

A. Website:zing.vn <Nội dung> 

B. Site:zing.vn <Nội dung> 

C. <Nội Dung> Zing.vn 

D. Zing.vn <Nội dung> 

14. Trong trình duyệt web Internet Explorer, bạn cho biết ý nghĩa của nút Home trên cửa sổ 

trình duyệt? 

A. Đưa bạn trở về trang web có địa chỉ https://www.google.com.vn 

B. Đưa bạn về trang trắng không có nội dung 

C. Mở ra một trang web đã được thiết lập mặc định 

D. Đưa bạn về trang chủ của website mà bạn đang xem 

15. Thư điện tử có thể gửi được thành công, thì dòng thông tin nào bắt buộc phải điền đầy đủ? 

A. Địa chỉ email trong các dòng To hoặc CC hoặc Bcc 

B. Địa chỉ mail 

C. Dòng tiêu đề 

D. Nội dung thư 

16. Cho biết cú pháp tìm kiếm tập tin có kiểu .doc trên Google? 

A. File:*.doc <Nội Dung> 

B. Filetype:doc <Nội dung> 

C. Type:doc <Nội Dung> 

D. <Nội dung> Type:doc 
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17. Những gì có thể xuất hiện trong trang tìm kiếm thông tin trên internet? 

A. Danh sách các trang web liên kết với trang web này 

B. Danh sách liên kết của tất cả các trang web có liên quan đến nội dung cần tìm 

C. Công cụ tìm kiếm cho phép tìm kiếm trang web 

D. Danh sách các liên kết với những thông tin liên quan tới trang web này 

18. Chọn phát biểu sai: 

A. Mỗi máy tính tham gia vào mạng phải có địa chỉ duy nhất, được gọi là địa chỉ IP. 

B. Người dùng làm việc với địa chỉ IP cả dạng số và dạng kí tự 

C. Máy làm việc với địa chỉ IP dạng số còn người dùng chỉ làm việc với địa chỉ IP dạng kí 

tự. 

D. Địa chỉ IP dạng kí tự (tên miền) có thể gồm nhiều trường cách nhau bởi dấu chấm. 

19. Việc tải file dữ liệu từ internet bị chậm là do: 

A. File có dung lượng lớn  

B. Đường truyền internet tốc độ thấp. 

C. Server cung cấp dịch vụ internet bị quá tải 

D. Tất cả đều đúng 

20. SMTP, IMAP  là: 

A. Một dạng địa chỉ của hộp thư điện tử    

B. Một dạng đường dẫn của hộp thư điện tử   

C. Một dạng truyền dẫn trên internet  

D. Một dạng thức gửi/nhận EMail  

21.Chức năng Bookmark của trình duyệt web dùng để: 

A. Lưu trang web về máy tính 

B. Đánh dấu trang web trên trình duyệt 

C. Đặt làm trang chủ 

D. Tất cả đều đúng 

22. Để chuyển tiếp thư, dùng nút 

 A.Reply   B.Reply to All   C.Forward D. Attachment 

23. Để truy cập vào một WebSite ta phải biết: 

A. WebSite đó được đặt tại đâu  

B. Tên miền của WebSite đó 

C. IP của của máy chủ chứa WebSite đó  

D. Tất cả Sai 

24. Để mở một tab mới trên trình duyệt IE,Chrome…, ta sử dụng tổ hợp phím: 

A. Ctrl_T  B. Ctrl_Y  C. Ctrl_N  D. Ctrl_S 
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TRẮC NGHIỆM PHẦN WINDOWS 

 

25. Muốn xóa chương trình trong Windows, ta thực hiện: 

A. Vào Control Panel tìm và thực thi các lệnh liên quan đến Hardware 

B. Vào Control Panel tìm và thực thi từ các lệnh liên quan đến Uninstall hoặc Remove 

Programs.   

C. Xoá biểu tượng trên màn hình Desktop 

D. Các câu trên đều sai 

26. Để tạo thư mục trong Windows, ta thực hiện click phải chuột tại nơi cần tạo, chọn: 

 A. Properties. B. Refresh. 

 C. New\Folder.   D. Câu A, B, C sai. 

27. Muốn phục hồi các tập tin, thư mục bị xóa trên đĩa cứng, ta thực hiện: 

A. Mở Windows Explorer, vào File chọn Restore. 

B. Mở Recycle Bin, chọn các tập tin/thư mục muốn phục hồi, Click phải chuột chọn Restore.   

C. Mở Windows Explorer, vào Edit chọn Undo delete. 

D. Không phục hồi được 

28. Cho biết cách sử dụng bàn phím ảo trong hệ điều hành Windows 7:  

A. Vào Computer \ Ổ đĩa C \ Program Files \ Microsoft Office\Office14 \ Winword.exe 

B. Vào Start \ Run \ gõ lệnh OSK 

C. Vào Computer \ Ổ đĩa C \ Program Files \ Unikey \ Unikey.exe 

D. Vào Start \ Run \ gõ lệnh OKN   

29. Ý nghĩa Shortcut trong Windows? 

A. Quản lý tập tin, thư mục 

B. Trình quản lý hình ảnh 

C. Biểu tượng trỏ đến chương trình hoặc tập tin 

D. Phần mềm hệ điều hành 

30. Trong môi trường Windows ta có thể chạy cùng lúc: 

 A. Hai chương trình. B. Chạy nhiều trình ứng dụng khác nhau.   

 C. Chỉ chạy một chương trình. D. Câu A, B, C sai. 

31. Trong Windows ta có thể tìm kiếm tập tin: 

 A. Theo kích thước . B. Theo ngày tháng tạo lập. 

 C. Theo kiểu tập tin. D. Các câu trên đều đúng.   

32. Muốn thay đổi dạng số, kiểu hiển thị ngày tháng trong Windows ta vào Control Panel (hiển 

thị dạng Large Icon) tìm và thực thi từ Icon liên quan đến: 

 A. Date/Time.  B. Region And Language.   C. Fonts.  D. System. 
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TRẮC NGHIỆM PHẦN MS WORD  

33. Trong MS Word, nhập Tiếng Việt có dấu không được có thể do: 

A. Không có chương trình gõ tiếng việt.  B. Chọn kiểu gõ tiếng việt không phù hợp. 

C. Chọn bảng mã không phù hợp.           D. Các câu a, b, c đúng.  

34. Khi soạn thảo văn bản, để khai báo thời gian tự lưu văn bản, ta chọn: 

A. Tools - Option... Trong thẻ Save, đánh dấu chọn mục Save AutoRecover info every 

B. File - Option... Trong thẻ Save, đánh dấu chọn mục Save AutoRecover info every 

C. Format - Option... Trong thẻ Save, đánh dấu chọn mục Save AutoRecover info every 

D. View - Option... Trong thẻ Save, đánh dấu chọn mục Save AutoRecover info every 

 

35. Trong định dạng văn bản, muốn chọn kiểu chữ gạch chân, ta sử dụng phím nóng: 

A. Ctrl + B                      B. Ctrl + I 

C. Ctrl + U                     D. Ctrl + A 

36. Trong Word, muốn chèn vào văn bản các kí tự đặc biệt như µ, α, π... ta chọn: 

A. INSERT/Comment    B. INSERT/Footnote 

C. INSERT/Caption     D. INSERT/Symbol 

37. Trong MS Word, biểu tượng Format Painter trên thanh công cụ dùng để: 

A. Tô nền cho đoạn văn bản.   B. Sao chép định dạng. 

C. Chèn công cụ vẽ hình.   D. Các câu A, B, C sai. 

38. Trong Word, muốn đánh chỉ số tự động ở đầu dòng cho các đoạn văn bản, ta sử dụng chức 

năng: 

A. Format/Paragraph               B. Change Case 

C. Borders and Shading      D. Bullets and Numbering 

39. Trong Word để  in trang hiện hành của văn bản đang mở thì nhấn nút lệnh Ctrl - P, sau đó 

chọn vùng in là : 

A. Pages                                   B. Current Page 

C. All pages                             D. Câu B và C đúng 

40. Trong MS Word, chức năng Merger Cells dùng : 

A. Nhập các bảng biểu thành một bảng.                 B. Nhập các ô thành một ô. 

C. Câu A, B đúng.                                                D. Câu A, B sai. 

 

41. Trong soạn thảo MS Word, công dụng của tổ hợp phím Ctrl - H là : 

A. Tạo tệp văn bản mới       B. Chức năng thay thế trong soạn thảo 

C. Định dạng chữ hoa       D. Lưu tệp văn bản vào đĩa 

 

42.Trong MS Word để làm chữ rỗng ta dùng chức năng sau đây trong hộp thoại định dạng Font: 

A. Shadow      B. Outline 

C. Reflection     D. Glow 

43. Trong MS Word để ngắt cột cho đoạn văn bản (có chia cột), ta sử dụng tổ hợp phím: 

A. Ctrl + Shift + Back                           B. Shift + Enter 

C. Ctrl + Enter                      D. Ctrl + Shift + Enter  

44. Trong soạn thảo Word, để thiết lập Font chữ mặc định trong word áp dụng cho mọi tập tin 

khi tạo mới? 

A. Tổ hợp phím Ctrl+D, Set as default, All documents based on the normal.dotm template 

B. Tổ hợp phím Ctrl+P, Set as default, this document only 
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C. Tổ hợp phím Ctrl+I, Set as default, All documents based on the normal.dotm template 

D. Tổ hợp phím Ctrl+F1, Set as default, All documents based on the normal.dotm template 

45. Có thể đóng cửa sổ soạn thảo văn trong Word bằng cách nào? 

A. Ctrl + F4 

B. Ctrl + W 

C. Ctrl + X 

D. Alt + F4 

46. Cho biết kiểu gõ tiếng Việt phổ biến hiện nay? 

A. 3 kiểu Vni, Telex và VIQR 

B. 1 kiểu Vni-Windows 

C. 2 kiểu Arial và Time New Roman 

D. 2 kiểu Vni và Telex 

47. Trong soạn thảo Word , muốn đánh số trang cho văn bản, thực hiện? 

A. Insert → Page Numbers    

B. View → Page Numbers 

C. Home → Page Numbers 

D. Page Layout → Page Numbers 

48. Trong soạn thảo Word, nội dung của vùng Header sẽ hiển thị ở đâu? 

A. Được in ở đầu mỗi trang 

B. Được in ở cuối của mỗi trang 

C. Được in ở bên trái của mỗi trang 

D. Được in ở bên phải của mỗi trang 

49. Biểu tượng ScreenShot trong soạn thảo Word dùng làm gì? 

A. Không có biểu tượng này trong Word  

B. Chụp ảnh màn hình và dán chúng trực tiếp vào tài liệu của bạn 

C. Chụp ảnh màn hình và lưu thành tập tin hình ảnh 

D. Chụp ảnh màn hình và gửi trực tiếp tới người nhận 

50. Để xóa table trong văn bản, bạn thực hiện? 

A. Phím Delete 

B. Design → Delete table 

C. Format → Delete Table 

D. Table Tools → nhóm Rows & Columns → công cụ Delete → Delete Table 

51. Trong MS Word, sử dụng phím F12 dùng để: 

A. Đổi chữ thường thành chữ IN HOA.       B. Phóng to cửa sổ. 

C. Lưu tài liệu đang soạn thảo với tên khác.            D. Không làm gì cả. 

52. Trong MS Word để làm kí tự đặc biệt (Symbol) lớn lên thì: 

A.Bấm chuột vào góc và kéo ra  B. Khối kí tự rồi chọn cỡ chữ (Size) lớn 

C.Sử sụng chức năng DropCap  D.Câu B và C đúng 

53. Chọn nhóm phím dùng trong soạn thảo văn bản để di chuyển con trỏ 

A. Home, End, PageUp, Page Down  B. Các phím F1  đến F12 

C. Caps Lock, Num Lock, Scroll  Lock           D. Shift, Alt, Ctrl 

54. Để đưa con trỏ văn bản về cuối dòng hiện hành, ta thực hiện: 

 A. Ctrl + Home     B. Ctrl + End 

 C. Home      D. End. 
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55. Font đang chọn là Tahoma, ta phải chọn bộ mã nào để có thể gõ được Tiếng Việt 

 A. TCVN3                                    B.VNI WINDOW 

 C. UNICODE                                D.UTF-8 

 

 

TRẮC NGHIỆM PHẦN MS EXCEL 

   

56. Trong bảng tính Excel, nếu trong một ô tính có biểu thức  =8^1/2^3  cho kết quả: 

A. 12        B. Thông báo lỗi #Num? 

C. 1   D. Thông báo lỗi #Name? 

57. Trong MS Excel, khi nhấn tổ hợp phím Ctrl-Home có nghĩa là 

A. Chuyển về ô đầu tiên của bảng tính (ô A1).  B. Chuyển về ô cuối cùng của 

bảng tính 

C. Chuyển về ô đầu dòng.  D. Chuyển về ô cuối dòng. 

58. Biểu thức sau cho kết quả là gì:         =Max(2,3,7,9,e) 

A. 2  B. 9 

C. #Name?     D. #Value! 

59. Giả sử ô A1 có dữ liệu “TT GDTX TN”, để lấy chuỗi “GDTX” ta có thể dùng công thức: 

 A. =Mid(A1,2,4) B. =Mid(A1,3,4) 

 C. =Mid(A1,4,4)   D. =Mid(A1,4,3) 

60. Công thức $A3+$B3 tại ô C2 khi được chép sang ô D2 sẽ có dạng là: 

A. A4 + B3 B. A3 + B4 

C. A3 + B3 D. $A3 + $B3      

61. Trong Excel, để tính ô Thuế GTGT là 10% của ĐG (ĐG là giá trị hoặc địa chỉ của ô chứa 

giá trị Đơn Giá). ta chọn công thức tham khảo nào: 

A. =10% * ĐG     B. =10/100 * ĐG     

C. =0.01 * ĐG     D. Cả A, B đều đúng . 

62. Biểu thức sau cho kết quả là gì ? 

= int(-5/-3) 

A. 1     B. -1  

C.  2 D. -2  

63. Biểu thức sau cho kết quả là gì ? 

= “abc” + “cde” 

A. Báo lỗi    B. 6  

C.  “abccde” D. “abcde”  

 

64. Trong MS Excel ta có thể sắp xếp thứ tự với kiểu dữ liệu: 

 A. Kiểu Number. B. Kiểu Text 

 C. Kiểu Date/Time D. Không hạn chế kiểu dữ liệu 

65. Trong MS Excel chỉ có địa chỉ cột được thay đổi, còn địa chỉ dòng cố định khi ô chứa công 

thức được sao chép đến vị trí ô khác, thì gọi là địa chỉ gì? 

A. Địa chỉ tương đối. B. Địa chỉ tuyệt đối. 

C. Địa chỉ tương đối cột, tuyệt đối dòng.  D. Địa chỉ tuyệt đối cột, tương đối dòng. 

66. Trong bảng tính Excel, tổ hợp phím nào được dùng để lưu file? 

A. Ctrl + O 

B. Ctrl + N 
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C. Ctrl + S 

D. Ctrl + P 

67. Trong bảng tính Excel, để xuống dòng trong ô dữ liệu, ta dùng tổ hợp phím? 

A. Ctrl + D 

B. Ctrl + EnTer 

C. Shift +Enter 

D. Alt + Enter 

68. Trong bảng tính Excel, kết quả của phép tính Mod(10, 3) là…? 

A. 1.3333 

B. 3 

C. 1 

D. 3.333 

69. Trong bảng tính Excel, tại ô A2 có sẵn giá trị chuỗi "Ứng dụng"; ô B2 có giá trị chuỗi “Cơ 

bản”. Tại ô E2 gõ vào công thức =A2&B2 trả về kết quả…? 

A. Syntax error 

B. Ứng dụng Cơ bản 

C. #VALUE! 

D. Ứng dụngCơ bản 

70. Trong bảng tính Excel, để nhập vào công thức tính toán cho một ô, trước hết ta phải gõ…? 

A. Dấu chấm hỏi (?) 

B. Dấu hai chấm (:)   

C. Dấu đô la ($) 

D. Dấu bằng (=) 

71. Trong bảng tính Excel, nếu trong một ô tính có các kí hiệu #####, điều đó có nghĩa là gì? 

A. Chương trình bảng tính bị nhiễm virus 

B. Công thức nhập sai và Excel thông báo lỗi 

C. Hàng chứa ô đó có độ cao quá thấp nên không hiển thị hết chữ số 

D. Cột chứa ô đó có độ rộng quá hẹp nên không hiển thị hết chữ số 

72. Trong excel, để biết được ngày hiện tại trong hệ thống máy tính (không cần hiển thị giờ, 

phút, giây., ta sử dụng hàm nào trong các hàm có tên dưới đây 

A. Date B. Now   

C. Today    D. Year 

73. Trong Excel, tại ô A2 có giá trị là chuỗi TINHOC. Tại ô B2 gõ công thức =RIGHT(A2,10) 

thì nhận được kết quả ? 

A. 4               B. TINHOCNHOC                  C. TINHOC      D. 6 

74. Trong MS Excel, khi nhấn phím Home có nghĩa là 

A. Chuyển về ô đầu tiên của bảng tính (ô A1).   B. Chuyển về ô cuối cùng của 

bảng tính 

C. Chuyển về ô đầu dòng.  D. Chuyển về ô cuối dòng. 

75. Trong Microsoft Excel chọn nhóm hàm chuỗi gồm: 

A. Left, Max, Min. B. Left, Right, Mid.   

C. Mid, Mod, Min. D. Value, Int, Round. 

 

76. Trong công thức của Excel, để nhập toán tử luỹ thừa (số mũ) ta dùng : 

A. Tổ hợp phím Ctrl_Shift_=. B. Tổ hợp phím Ctrl_=. 

C. Phím ^ . D. Không có toán tử này.  
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77. Trong Excel, toán tử “%” là : 

A. Phép chia lấy số dư. B. Phép chia lấy phần nguyên. 

C. Phép toán “phần trăm”. D. Không có toán tử này. 

78. Trong Excel, cặp toán tử “<” “ >” liền kề nhau dạng “<>”là: 

A. Cho biết giá trị “nằm trong khoảng”. B. Toán tử so sánh “khác nhau”.  

C. Thay cho toán tử “=”. D. Không sử dụng được. 

79. Trong bảng tính Excel, tại ô A2 có sẵn giá trị số 25 ; Tại ô B2 gõ vào công thức =SQRT(A2) 

thì nhận được kết quả:      

A. 0               B. 5                C. #VALUE!      D. #NAME! 

80. Trong bảng tính Excel, tại ô A2 có sẵn giá trị chuỗi "Tin hoc"; ô B2 có giá trị số 2008. Tại ô 

C2 gõ vào công thức =A2+B2 thì nhận được kết quả:  

A. #VALUE!          B. Tin hoc             C. 2008                D. Tin hoc2008 

 

 

TRẮC NGHIỆM MS-POWERPOINT 

81. Trong MS PowerPoint, để bật hộp thoại điền tên tác giả khi trình chiếu ở Footer của các 

slide, ta thực hiện tổ hợp phím nào sau đây?  

A.  ALT\V\A B.  ALT\I\W C.  ALT\V\H D.  ALT\I\I 

82. Trong khi thiết kế một trình chiếu với PowerPoint, thực hiện thao tác chọn Insert -> New Slide 

là để 

A. Chèn thêm một slide mới vào ngay trước slide hiện hành 

B. Chèn thêm một slide mới vào ngay sau slide hiện hành 

C. Chèn thêm một slide mới vào ngay trước slide đầu tiên 

 D. Chèn thêm một slide mới vào ngay sau slide cuối cùng 

83. Để tạo hiệu ứng cho các đối tượng trong slide, bạn thực hiện như thế nào? 

A. Thẻ Transitions → Transition to This lide, sau đó chọn kiểu hiệu ứng mong muốn 

B. Thẻ Insert → Animations 

C. Thẻ Slide Show → Custom Shows, sau đó chọn kiểu hiệu ứng mong muốn. 

D. Thẻ Animations → Animation, sau đó chọn kiểu hiệu ứng mong muốn 

84. Trong MS PowerPoint . Âm thanh đưa vào bài trình diễn  

 A. Thực hiện được chỉ khi tạo hiệu ứng động cho đối tượng trong slide. 

 B. Thực hiện được chỉ khi tạo hiệu ứng chuyển trang giữa các slide. 

 C. Thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang. 

 D. Không thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang. 

85. Trong Powerpoint, muốn mở một tập tin đã tồn tại trên đĩa ngay sau khi khởi động 

Powerpoint, ta nhấn tổ hợp phím? 

A. Ctrl+P 

B. Ctrl+X 

C. Ctrl+O 

D. Ctrl+Q 

86. Trong Powerpoint, để tạo một Slide Master chứa các định dạng chung của toàn bộ các Slide 

trong bài trình diễn, bạn thực hiện thao tác nào? 

A.View → Master Slide 

B. Insert → Master Slide 

C. View → Slide Master 

D. Insert → Slide Master 
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87. Trong Powerpoint, khi đang trình chiếu một Slide, muốn dừng trình diễn, bạn sử dụng lựa 

chọn nào? 

A. Enter 

B. Phím Esc 

C. Phím Ctrl+Esc 

D. Phím End 

88. Trong Powerpoint, để tô màu nền cho slide ta chọn những lệnh nào? 

A. Design → Background → Background Style 

B. Home → Background → Background Style 

C. Insert → Background → Background Style 

D. Layout → Background → Background Style 

89. Trong PowerPoint, 1 slide có thể có tối đa bao nhiêu hiệu ứng Transition: 

A. 1   B. 2   C. 3  D. Rất nhiều  

90. Chức năng Animation/ Timing/ Delay trong PowerPoint dùng để: 

A.Thiết lập thời gian chờ trước khi slide được trình chiếu 

B.Thiết lập thời gian chờ trước khi hiệu ứng bắt đầu 

C.Thiết lập thời gian hoạt động cho tất cả các hiệu ứng 

D.Tất cả đều đúng 

91. Khi đang làm việc với PowerPoint, muốn thiết lập lại bố cục (trình bày về văn bản, hình ảnh, 

biểu đồ,...) của Slide, ta thực hiện : 

 A. HOME - Slide Layout...     B. VIEW - Slide Layout... 

 C. INSERT - Slide Layout...     D. FILE - Slide Layout... 

92. Trong MS PowerPoint. Đang trình chiếu một bài trình diễn, muốn dừng trình diễn ta nhấn 

phím 

A. Tab      B. Esc  

C. Home      D. End 

93. Trong MS PowerPoint . Thao tác chọn File -> Open là để  

A. Mở một presentation đã có trên đĩa   

B. Tạo mới một presentation để thiết kế bài trình diễn 

C. Lưu lại presentation đang thiết kế 

D. Lưu lại presentation đang thiết kế với một tên khác 

94. Trong MS PowerPoint, để chèn một slide mới, sử dụng tổ hợp phím 

 A. Ctrl + N    B. Ctrl + L 

 C. Ctrl + M    D. Ctrl + K 

95. MS PowerPoint, thao tác chọn Delete Slide là để 

 A. Xóa slide hiện hành   

 B. Xóa tập tin có nội dung là bài trình diễn hiện hành 

 C. Xóa tất cả các slide trong bài trình diễn đang thiết kế 

 D. Xóa tất cả các đối tượng trong slide hiện hành 

96. Trong MS PowerPoint , để thực hiện việc chèn bảng biểu vào slide ta phải 

 A. Chọn Table -> Insert Table   B. Chọn Table -> Insert 

 C. Chọn Insert -> Table    D. Chọn Format -> Table 

97. Trong MS PowerPoint. Thực hiện thao tác liên quan Animation là để 

 A. Tạo hiệu ứng động cho một đối tượng trong slide 

 B. Tạo hiệu ứng chuyển trang cho các slide trong bài trình diễn  

 C. Đưa hình ảnh hoặc âm thanh vào bài trình diễn 
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 D. Định dạng cách bố trí các khối văn bản, hình ảnh, đồ thị ... cho một slide 

 

98. Trong MS PowerPoint Chọn phát biểu sai: 

 A. Khi tạo hiệu ứng động cho một khối văn bản ta có thể cho xuất hiện lần lượt từng từ 

trong khối văn bản khi trình chiếu 

 B. Sau khi đã tạo hiệu ứng động cho một đối tượng nào đó ta không thể thay đổi kiểu hiệu 

ứng cho đối tượng đó 

 C. Có thể thực hiện hiệu ứng chuyển trang cho 1 slide bất kỳ trong bài trình diễn 

 D. Có thể thực hiện hiệu ứng chuyển trang cho tất cả các slide trong bài trình diễn 

99. Khi đang làm việc với PowerPoint (Office 2013), muốn các thiết kế mẫu có sẵn cho Slide 

(Theme), ta thực hiện từ Ribbon: 

A. HOME - Slide Design - Theme       B. TOOL - Slide Design – Theme 

C. INSERT - Slide Design Theme          D. DESIGN - Theme  

100. Trong MS Powerpoint, loại hiệu ứng nào sau đây dùng để di chuyển đối tượng khi trình 

chiếu: 

 A. Emphasis B. Exit C. Entrance D. Motion Paths 

 

HẾT 

 

 

 


